Aktuelle Zeit: Mittwoch, 24. Juli 2019, 02:46




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beitr√§ge ] 
 Motor stirbt immer wieder ab????? - Problem gel√∂st!! 
Autor Nachricht
Beginner
Beginner

Registriert: Dienstag, 6. Mai 2014, 19:42
Beiträge: 5
Wohnort: Asten
Beitrag Motor stirbt immer wieder ab????? - Problem gel√∂st!!
Hallo Forum!

Letzten Herbst hatte ich schon das Problem und heute bei der ersten Ausfahrt war es noch schlimmer. Das Motorrad sprang nach der Winterpause sofort an. Nach einigen Kilometern Fahrt dann das Problem, dass der Motor irgendwie unrund lief und beim √úbergang vom Standgas auf Fahrtgas immer wieder ausfiel. Ich hatte massive Probleme an den Kreuzungen da ich nur mit hoher Drehzahl wegfahren konnte. Am Stand lief der Motor auch irgendwie unruhig. Ich fuhr dann einige Zeit mit hoher Drehzahl da ich dachte, das brennt den Motor richtig aus. Leider half dies nicht. Das Motorrad ist derzeit eigentlich unfahrbar. :oops:

Hat jemand eine Idee wo ich da den Fehler suchen sollte? Der Luftfilter wurde voriges Jahr gewechselt. Die Z√ľndkerzen bei 12.000 km (jetzt sind 16.500 drauf). Ich habe den Verdacht, dass die Einspritzung nicht richtig funktioniert.

LG Martin

_________________
Alles was du sagst, sollte wahr sein. Aber nicht alles was wahr ist, solltest du auch sagen.
Voltaire 1694-1778


Zuletzt geändert von mlp65 am Sonntag, 19. April 2015, 13:02, insgesamt 1-mal geändert.

Donnerstag, 9. April 2015, 18:27
Profil
Junior-Admin
Junior-Admin
Benutzeravatar

Registriert: Sonntag, 23. Oktober 2005, 21:11
Beiträge: 5395
Wohnort: Heiliges Land Tirol
Beitrag Re: Motor stirbt immer wieder ab?????
Auch wenn ich dir nicht Helfen kann, da das Problem extrem vielschichtig sein kann, möchte ich doch Mut machen.
Einige Dinge sind ja schon ausgeschlossen.
Der Motor der 700erter ist doch recht komplexer.
Ich w√ľrde doch mal in einer Werkstatt deines Vertrauens vorbeifahren und nachsehen lassen,
ich kann mir nicht vorstellen, das einer Honda Deauville viel fehlt.
Alles gute und Gruß Martin.

_________________
Achtung Hufe, Schaf links!


Donnerstag, 9. April 2015, 18:39
Profil
Oberguru
Oberguru
Benutzeravatar

Registriert: Donnerstag, 22. Februar 2007, 12:00
Beiträge: 1511
Wohnort: Bruck/Leitha
Beitrag Re: Motor stirbt immer wieder ab?????
Ich w√ľrde mal den Tank ab bauen und darunter nachsehen ob sich ein kleiner Nager √ľber den Winter an einem Luftschlauch oder an den Kerzenkabeln satt gefressen hat. Auf die Einspritzung w√ľrde ich als letztes denken denn die ist elektronisch geregelt und da kann sich √ľber den Winter nichts verstellen. Unter dem Sitz w√ľrde ich auch nachsehen ob sich ein Tier vielleicht eingenistet hat. Vor zwei Winter hat sich bei einem Bekannten eine Maus Familie in einer Pan European den Winter um die Ohren geschlagen da hat der Mechaniker auch bl√∂d geschaut als er den Fehler gefunden hat.

Lg Michael&Christina

_________________
http://www.toyota-mueller.at & verkauf@toyota-mueller.at

... nach der Tour ist vor der Tour ... und Rasen ist etwas f√ľr G√§rtner


Donnerstag, 9. April 2015, 19:47
Profil Website besuchen
Beginner
Beginner

Registriert: Dienstag, 6. Mai 2014, 19:42
Beiträge: 5
Wohnort: Asten
Beitrag Re: Motor stirbt immer wieder ab?????
Vorerst Danke f√ľr die Beitr√§ge!
Wie angef√ľhrt begann das Problem schon im Herbst voriges Jahr und ich habe das Gef√ľhl, dass es jetzt schlimmer geworden ist. Ich kann mich noch erinnern, dass sie mir letztes Jahr ab und zu an der Kreuzung beim Wegfahren abgestorben ist (nat√ľrlich nicht aufgrund eines Kupplungsfehlers von mir - soweit habe ich das Motorrad schon im Griff). Allerdings fahre ich auch eher gem√§chlich - vielleicht muss man die Deauville etwas spritziger fahren. Untertourig fahren ist wohl nicht gut. Es wird mir wohl nichts anderes √ľbrig bleiben als die Werkst√§tte aufzusuchen.

Martin

_________________
Alles was du sagst, sollte wahr sein. Aber nicht alles was wahr ist, solltest du auch sagen.
Voltaire 1694-1778


Donnerstag, 9. April 2015, 20:14
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Montag, 24. Oktober 2005, 14:48
Beiträge: 3409
Wohnort: Wimpassing/Leitha Bgld
Beitrag Re: Motor stirbt immer wieder ab?????
bin zwar Laie, aber gibt es bei 700er auch Unterdruckschlauch.

_________________
l.gr.Peter+Petra

Genieße das Leben ständig, denn Du bist länger tot als lebendig.


Freitag, 10. April 2015, 07:14
Profil
Oberguru
Oberguru
Benutzeravatar

Registriert: Montag, 29. August 2011, 09:25
Beiträge: 1470
Wohnort: 6900 Bregenz
Beitrag Re: Motor stirbt immer wieder ab?????
Also ich vermute das der Luftfilter zu sein kann, √ľberpr√ľfe den doch mal.

_________________
Allzeit gute Fahrt !

Gr√ľ√üe Mauk


Samstag, 11. April 2015, 07:05
Profil
Beginner
Beginner

Registriert: Sonntag, 12. April 2015, 18:37
Beiträge: 6
Beitrag Re: Motor stirbt immer wieder ab?????
Hy!

Ich habe das gleiche Problem...bei mir gibt es ein Funkenflug vom vorderen Z√ľndkerzenstecker (man h√∂rt auch ein leichtes "Nageln" und wenn man den Z√ľndkerzenstecker durch die Abdeckung beobachtet (im Dunkeln), dann sieht man auch die Funken...habe wo gelesen, dass das die Ursache sein kann...werde den Stecker n√§chste
Woche tauschen (ist leicht zu wechseln).
Auf jeden Fall, einmal von der "billigsten" Ursache ausgehen, denn ein Mechaniker hat per Ferndiagnose auf die Benzinpumpe getippt...(85‚ā¨/Stunde, wenn er sich irrt....)

Ich gebe nächste Woche Bescheid, ob das Problem bei meiner Deville beseitigt ist.... :wink:


LG Manuel


Sonntag, 12. April 2015, 18:51
Profil
Beginner
Beginner

Registriert: Dienstag, 6. Mai 2014, 19:42
Beiträge: 5
Wohnort: Asten
Beitrag Re: Motor stirbt immer wieder ab?????
Hallo

Also gestern begab ich mich mit meiner Deauville wieder auf die Straße. Vorerst dachte ich, dass das Problem weg sei. Auf den ersten Kilometern lief sie normal. Dann gings schließlich wieder los mit dem unruhigen Lauf bzw. der trägen Gasannahme. Es war aber nicht so arg wie zuletzt. Schließlich fiel der Motor wieder plötzlich aus. Konkret - ich fuhr ein paar hundert Meter leicht bergab und kam zu einer Kreuzung. Ich schaltete auf den 1. Gang und wollte leicht rollend die Kreuzung passieren - dann gings klack und der Motor stand. Er ließ sich aber sofort wieder starten.

Ich habe mich auch schon herumgefragt und jeder Mechaniker tippt auf die Benzinpumpe. Es d√ľrfte bei diesem Honda-Motorentyp offenbar immer wieder zu Problemen mit der Pumpe kommen. Morgen habe ich einen Termin in der Werkst√§tte. Dort werde ich auf den Tipp von Manuel besonders eingehen. Eine neue Benzinpumpe kostet dann doch wohl mehr als ein Kerzenstecker. Und das Nageln h√∂re ich bei meiner Deauville auch - dachte das w√§re normal. Ist ja √ľberhaupt kein ruhig laufendes Motorrad.

√úbrigens den Luftfilter habe ich letzten Herbst gewechselt.

Martin

_________________
Alles was du sagst, sollte wahr sein. Aber nicht alles was wahr ist, solltest du auch sagen.
Voltaire 1694-1778


Montag, 13. April 2015, 19:41
Profil
Administrator
Administrator
Benutzeravatar

Registriert: Dienstag, 20. September 2005, 06:26
Beiträge: 1618
Wohnort: Wien
Beitrag Re: Motor stirbt immer wieder ab?????
:roll: :roll:

es gab auch mal das problem mit einer kabelverbindung beim HISS weis nur nimma obs die 650 oder 700 war

LG
Andy-H

_________________
:-) der weg ist das ziel ;-)

http://www.rian.at
http://www.deauville.at
http://www.honda-deauville.at
http://www.honda-deauville.eu


Mittwoch, 15. April 2015, 19:18
Profil Website besuchen
Beginner
Beginner

Registriert: Sonntag, 12. April 2015, 18:37
Beiträge: 6
Beitrag Re: Motor stirbt immer wieder ab?????
Hy!

Kurzes Update:

Habe den Z√ľndkerzenstecker gewechselt und (im Moment) keine Probleme mehr...Motor l√§uft tadellos, auch
im warmen Zustand gibt es keine Aussetzer! ;D


LG Manuel


Mittwoch, 15. April 2015, 20:49
Profil
Beginner
Beginner

Registriert: Dienstag, 6. Mai 2014, 19:42
Beiträge: 5
Wohnort: Asten
Beitrag Re: Motor stirbt immer wieder ab?????
Hallo Forum!

Also gestern stand mein Bike in der Werkst√§tte. Laut Mechaniker war es ein Z√ľndkerzenstecker. Er hat offenbar den Funken durchschlagen lassen und so lief der Motor zeitweise nur mit einem Zylinder. Manuel du hattest recht.

Heute hole ich mir das Bike und ich werde es mal testen. Hoffentlich war es wirklich der Stecker. D√ľrfte offenbar ein wiederkehrendes Problem sein.

Danke f√ľr die Beitr√§ge

Martin

_________________
Alles was du sagst, sollte wahr sein. Aber nicht alles was wahr ist, solltest du auch sagen.
Voltaire 1694-1778


Donnerstag, 16. April 2015, 12:14
Profil
Beitr√§ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beitr√§ge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © phpBB Group.
Deutsche √úbersetzung durch phpBB.de
Modifikationen von Chatty